]> [حل شد] مشکل در نصب Gnome
نمایش نتایج: از 1 به 5 از 5

موضوع: مشکل در نصب Gnome

  1. Top | #1
    لطفا استاتوس خود را تنظیم کنید.
     

    عنوان کاربر
    کاربر سایت
    تاریخ عضویت
    Jun 2016
    شماره عضویت
    1173
    نوشته ها
    18
    OS/Browser
    Linux Chrome 51.0.2704.103

    مشکل در نصب Gnome

    سلام دوستان. من تازه لینوکس نصب کردمو توی کار با لینوکس تازه کارم.
    چند روز پیش خواستم میزکار گنوم رو نصب کنم ولی بعد از نصب وقتی سیستم رو ریستارت کردم لینوکس دیگه بالا نیومد... یعنی تا جای اون صفحه ی لود لینوکس میومد و دیگه گیر میکرد. مجبور شدم دوباره لینوکس رو نصب کنم..
    الان میخوام ببینم اگه دوباره گنوم رو نصب کنم بازم همونجوری میشه؟؟؟ راه حلی دارید که مطمئن باشم که مشکلی برام پیش نمیاد‌؟

  2. Top | #2
    R+L=J
     

    عنوان کاربر
    مدیریت کل سایت
    تاریخ عضویت
    Jun 2013
    شماره عضویت
    1
    نوشته ها
    2,225
    نوشته های وبلاگ
    1
    OS/Browser
    Linux (Ubuntu) Firefox 46.0.0
    سلام.
    مشخصات دقیق سیستمتون رو بدید.
    نصب گنوم با موفقیت بود؟ چجوری نصبش کردید؟
    دقیقا کجا گیر میکرد؟ بیشتر توضیح بدید.
    قوانین (همه کاربران مطالعه کنند) : http://www.ubuntuforums.ir/thread1.html
    لطفا پس از حل مشکل یا رسیدن به جوابتون:
    di LKI3 ۲.۱۷. همه کاربران موظفند پس از حل شدن مشکل یا رسیدن به جواب خود، تاپیکشان را به عنوان موضوع حل شده نشانه‌گذاری کنند.
    برای اینکار، از منوی بالا تاپیک، منو "ابزار‌های موضوع" را انتخاب کرده و سپس گزینه "نشانه‌گذاری این تاپیک به عنوان موضوع حل شده" را انتخاب کنید. این تصویر را ببینید: http://www.imgshare.ir/di-TNWC.png

    rlj3 they will rule together small

  3. Top | #3
    لطفا استاتوس خود را تنظیم کنید.
     

    عنوان کاربر
    کاربر سایت
    تاریخ عضویت
    Jun 2016
    شماره عضویت
    1173
    نوشته ها
    18
    OS/Browser
    Linux (Ubuntu) Firefox 47.0
    نقل قول نوشته اصلی توسط S0h3!L نمایش پست ها
    سلام.
    مشخصات دقیق سیستمتون رو بدید.
    نصب گنوم با موفقیت بود؟ چجوری نصبش کردید؟
    دقیقا کجا گیر میکرد؟ بیشتر توضیح بدید.
    لپتاپ acer V3-571G
    cpu i5 2.5ghz
    geforce GT630M 2GB
    4GB RAM
    سیستم عامل:ubuntu 16.04
    قبلش که نصب میکردم وقتی سیستم ریستارت میشد بالا که میومد بعد از اینه لینوکس لود میشد قبل اینکه صفحه ی لاگین بیاد یا همونجا روی آرم اوبونتو گیر میکرد یا صفحه سیاه میشد.
    گنوم رو پاک کردم بعد از این سایت نصب کردم گنوم نصب شد.
    ولی مشکل هنوز اینه که انگار درست نصب نشده ... دنبالشم ببینم میتونم درستش کنم یا نه

  4. Top | #4
    لطفا استاتوس خود را تنظیم کنید.
     

    عنوان کاربر
    کاربر سایت
    تاریخ عضویت
    Jun 2016
    شماره عضویت
    1173
    نوشته ها
    18
    OS/Browser
    Linux (Ubuntu) Firefox 47.0
    مشکل حل شد. ممنون

  5. Top | #5
    R+L=J
     

    عنوان کاربر
    مدیریت کل سایت
    تاریخ عضویت
    Jun 2013
    شماره عضویت
    1
    نوشته ها
    2,225
    نوشته های وبلاگ
    1
    OS/Browser
    Linux (Ubuntu) Firefox 46.0.0
    عزیز یه تذکر بهتون لازم میبینم بدم؛ خط فرمان (ترمینال) لینوکس الکی نیست. با یه دستور خیلی کوچیک میشه کل سیستم رو به فنا داد! پس حواستون باشه چی توش وارد میکنید. الان من نمیدونم چجوری نصب میکردید گنوم رو که مشکل داشتید! اما نصب عادیش نباید مشکلی داشته باشه. به هر حال الان مشکلتون حل شده. اینم بگم که قبل از زدن تاپیک همیشه سرچ کنید.
    موفق باشید.
    قوانین (همه کاربران مطالعه کنند) : http://www.ubuntuforums.ir/thread1.html
    لطفا پس از حل مشکل یا رسیدن به جوابتون:
    di LKI3 ۲.۱۷. همه کاربران موظفند پس از حل شدن مشکل یا رسیدن به جواب خود، تاپیکشان را به عنوان موضوع حل شده نشانه‌گذاری کنند.
    برای اینکار، از منوی بالا تاپیک، منو "ابزار‌های موضوع" را انتخاب کرده و سپس گزینه "نشانه‌گذاری این تاپیک به عنوان موضوع حل شده" را انتخاب کنید. این تصویر را ببینید: http://www.imgshare.ir/di-TNWC.png

    rlj3 they will rule together small

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •