]> قطع شدن اینترنت در اوبونتو 16.04
نمایش نتایج: از 1 به 4 از 4

موضوع: قطع شدن اینترنت در اوبونتو 16.04

  1. Top | #1
    لطفا استاتوس خود را تنظیم کنید.
     

    عنوان کاربر
    کاربر تازه وارد
    تاریخ عضویت
    Jul 2016
    شماره عضویت
    1221
    نوشته ها
    2
    OS/Browser
    Linux (Ubuntu) Firefox 47.0

    قطع شدن اینترنت در اوبونتو 16.04

    سلام خسته نباشید
    Ubuntu 16.04
    از وقتی نصب کردم مشکل قطع شدن اینترنت هست و کم کم داره بیشتر میشه اویل کمتر بود الان زیاد قطع میشه
    توی اوبونتو 14.04 هم همچین مشکلی داشتم ولی اون کلا وایرلس قطع میشد اما اینجا علامت وایرلس هست و قطع نمیشه ولی اینترنت قطع میشه
    با کابل تست کردم مشکلی نیست و پاربرجاست ولی wifi خیلی اذیت میده اوایل ریست کردن network-manager حل میکرد مشکلو ولی الان اونم دیگه حل نمیکنه و کلا ریست میکنم لپ تاپو
    میشه راهنمایی کنید چیکار کنم اینو ؟ کلافه کنندست
    یه مورد دیگه اینکه قسمت network connections هم وقتی یه کانکشن رو حذف میکنم چند دقیقه طول میکشه تا بره یا کلا نمیره تا ریست کنم یجورایی انگار اون قسمت کلا قاطی داره یا از یه کانکشن وای فای چندتا درست میشه (این مورد وقتی پیش میاد خطا میده و دوباره به اون مودم وصل میشم یکی دیگه میسازه نمیدونم خودم هم نمیدونم اون قسمت قاطی داره کلا)

    ممنون از شما

  2. Top | #2
    R+L=J
     

    عنوان کاربر
    مدیریت کل سایت
    تاریخ عضویت
    Jun 2013
    شماره عضویت
    1
    نوشته ها
    2,223
    نوشته های وبلاگ
    1
    OS/Browser
    Windows 7 Firefox 29.0
    سلام.
    مدل لپتاپتون رو بگید.
    قوانین (همه کاربران مطالعه کنند) : http://www.ubuntuforums.ir/thread1.html
    لطفا پس از حل مشکل یا رسیدن به جوابتون:
    di LKI3 ۲.۱۷. همه کاربران موظفند پس از حل شدن مشکل یا رسیدن به جواب خود، تاپیکشان را به عنوان موضوع حل شده نشانه‌گذاری کنند.
    برای اینکار، از منوی بالا تاپیک، منو "ابزار‌های موضوع" را انتخاب کرده و سپس گزینه "نشانه‌گذاری این تاپیک به عنوان موضوع حل شده" را انتخاب کنید. این تصویر را ببینید: http://www.imgshare.ir/di-TNWC.png

    rlj3 they will rule together small

  3. Top | #3
    لطفا استاتوس خود را تنظیم کنید.
     

    عنوان کاربر
    کاربر تازه وارد
    تاریخ عضویت
    Jul 2017
    شماره عضویت
    1566
    نوشته ها
    1
    OS/Browser
    Windows 8 Firefox 49.0
    سلام
    منم ubuntu16.04 رو روی ماشین مجازی hyper v (متعلق به خود windows 8) نصب کردم، ولی اینترنت ندارم
    هرچی باهاش کلنجار می رم حل نمیشه!:sadsmiley:
    لطفا راهنمایی م کنید

  4. Top | #4
    لطفا استاتوس خود را تنظیم کنید.
     

    عنوان کاربر
    کاربر تازه وارد
    تاریخ عضویت
    Jul 2017
    شماره عضویت
    1560
    نوشته ها
    1
    OS/Browser
    Windows 7 Firefox 54.0
    مشکل از اوبونتو نیست. احتمال خیلی زیاد، wifi مودم شما ضعیف شده. پیشنهاد می کنم مودم رو یکبار خاموش و روشن کنید و مجددا امتحان کنید.
    اگه مشکل حل نشد، مودم رو باید ری استارت کنید و یوزر نیم و پسورد های اینترنت تون رو مجددا تنظیم کنید.
    پیش از اینکار برای اطمینان از اینکه مشکل از مودم هست یا نه، یک لپ تاپ دیگه که روی اون ابونتو نصب نیست رو به وای فای مودم تون وصل کنید و ببینید آیا اون هم مشکل اینترنت داره یا نه.
    اگه لپ تاپ جدید هم مشکل اینترنت داشت، قطعا می تونم بگم مشکل از مودم هست نه ابونتو.
    موفق باشید.

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •