]> مشکل در بوت
نمایش نتایج: از 1 به 2 از 2

موضوع: مشکل در بوت

  1. Top | #1
    لطفا استاتوس خود را تنظیم کنید.
     

    عنوان کاربر
    کاربر تازه وارد
    تاریخ عضویت
    Jul 2016
    شماره عضویت
    1191
    نوشته ها
    1
    OS/Browser
    Windows 7 Chrome 51.0.2704.103

    مشکل در بوت

    سلام
    سیستم رو ریست کردم دوباه که بالا اومد وارد نشد اومد صفحه مقابل
    70f2h.png

    با انتخاب گزینه اول مشکل من حل نشد
    لطفا راهنمایی کنید
    در ضمن این نسخه از اوبنتو بر روی سرور مجازی نصبه اگر دوستان بتونن کاری بکنن یوزر پس میدم مستقیم بتونید مشکلم رو حل کنید
    اطلاعاتم مهمه

  2. Top | #2
    R+L=J
     

    عنوان کاربر
    مدیریت کل سایت
    تاریخ عضویت
    Jun 2013
    شماره عضویت
    1
    نوشته ها
    2,225
    نوشته های وبلاگ
    1
    OS/Browser
    Windows 7 Firefox 29.0
    سلام.
    نمیدونم مشکل چیه اینجا!!
    عکسی که گذاشتید عکس گراب هست که بوت منیجر/بوت لودر اوبونتو هست. کافیه روی گزینه اول کلید اینتر رو بزنید تا وارد اوبونتو شه.
    قوانین (همه کاربران مطالعه کنند) : http://www.ubuntuforums.ir/thread1.html
    لطفا پس از حل مشکل یا رسیدن به جوابتون:
    di LKI3 ۲.۱۷. همه کاربران موظفند پس از حل شدن مشکل یا رسیدن به جواب خود، تاپیکشان را به عنوان موضوع حل شده نشانه‌گذاری کنند.
    برای اینکار، از منوی بالا تاپیک، منو "ابزار‌های موضوع" را انتخاب کرده و سپس گزینه "نشانه‌گذاری این تاپیک به عنوان موضوع حل شده" را انتخاب کنید. این تصویر را ببینید: http://www.imgshare.ir/di-TNWC.png

    rlj3 they will rule together small

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •