]> 1404 - نتیجه های جست و جو - مرجع فارسی تخصصی اوبونتو و گنو/لینوکس

جست و جو:

برچسب: 1404

جست و جو: جست و جو در زمان 0.00 ثانیه صورت گرفت.

  1. [حل شد] مشکل وصل شدن به وای فای در اوبونتو 14.04

    آغاز شده توسط Omid20110, 02-29-2016 09:58 PM
    1404, فای, مشکل, وای, وصل, اوبونتو, به, در, شدن
    • پاسخ: 6
    • نمایش ها: 411
    آخرين نوشته: 03-12-2016 08:03 PM
    بوسیله Omid20110  برو به آخرین پست
  2. خاموش نشدن سیستم ابونتو 14.04

    آغاز شده توسط ahmad7676, 01-21-2016 10:25 PM
    1404, نشدن, ابونتو, خاموش, سیستم
    • پاسخ: 0
    • نمایش ها: 258
    آخرين نوشته: 01-21-2016 10:25 PM
    بوسیله ahmad7676  برو به آخرین پست
  3. [حل شد] حذف ابونتو 14.04

    آغاز شده توسط Omid20110, 12-16-2015 10:12 AM
    1404, اوبونتو14.04،, ابونتو, حذف
    • پاسخ: 1
    • نمایش ها: 372
    آخرين نوشته: 12-17-2015 11:44 PM
    بوسیله S0h3!L  برو به آخرین پست
    • پاسخ: 8
    • نمایش ها: 650
    آخرين نوشته: 12-17-2015 11:54 PM
    بوسیله S0h3!L  برو به آخرین پست
    • پاسخ: 1
    • نمایش ها: 422
    آخرين نوشته: 10-12-2015 01:21 PM
    بوسیله S0h3!L  برو به آخرین پست
    • پاسخ: 8
    • نمایش ها: 936
    آخرين نوشته: 07-12-2015 07:53 PM
    بوسیله K-FIVE  برو به آخرین پست
    • پاسخ: 5
    • نمایش ها: 839
    آخرين نوشته: 12-05-2015 04:37 PM
    بوسیله S0h3!L  برو به آخرین پست
  4. مشکل در آپدیت اوبونتو 14.04 lts

    آغاز شده توسط heibat, 04-04-2015 03:06 PM
    1404, lts, مشکل, آپدیت, اوبونتو, در
    • پاسخ: 5
    • نمایش ها: 595
    آخرين نوشته: 04-05-2015 12:11 PM
    بوسیله S0h3!L  برو به آخرین پست
  5. [حل شد] ارور در هنگام نصب اوبونتو 14.04

    آغاز شده توسط Himora Batosay, 01-13-2015 01:17 PM
    1404, نصب, هنگام, اوبونتو, ارور, در
    • پاسخ: 5
    • نمایش ها: 561
    آخرين نوشته: 01-13-2015 08:39 PM
    بوسیله S0h3!L  برو به آخرین پست
  6. هنگ کردن اوبونتو 14.04

    آغاز شده توسط mehdi.jalali75, 11-17-2014 03:55 PM
    1404, هنگ, کردن, اوبونتو
    • پاسخ: 6
    • نمایش ها: 913
    آخرين نوشته: 11-26-2014 11:09 AM
    بوسیله S0h3!L  برو به آخرین پست
  7. [حل شد] مشکل در لود شدن اوبونتو 14.04

    آغاز شده توسط vahi7d, 11-07-2014 01:46 AM
    1404, لود, مشکل, اوبونتو, در, شدن
    • پاسخ: 7
    • نمایش ها: 1,010
    آخرين نوشته: 11-09-2014 10:33 AM
    بوسیله S0h3!L  برو به آخرین پست
  8. مشکل با ست کردن آی پی در لینوکس 14.04

    آغاز شده توسط proma, 09-02-2014 01:37 PM
    4 صفحه ها
    1 2 3 ... 4
    • پاسخ: 30
    • نمایش ها: 1,769
    آخرين نوشته: 09-06-2014 05:33 PM
    بوسیله Milux  برو به آخرین پست
  9. مشکل در گرافیک ابونتو 14.04

    آغاز شده توسط H4Z4RD, 08-03-2014 04:02 PM
    • پاسخ: 8
    • نمایش ها: 838
    آخرين نوشته: 08-06-2014 12:55 PM
    بوسیله Milux  برو به آخرین پست
    • پاسخ: 0
    • نمایش ها: 429
    آخرين نوشته: 01-22-2014 07:50 PM
    بوسیله xubuntu4iran  برو به آخرین پست
    • پاسخ: 0
    • نمایش ها: 776
    آخرين نوشته: 01-21-2014 05:59 PM
    بوسیله xubuntu4iran  برو به آخرین پست
    • پاسخ: 0
    • نمایش ها: 710
    آخرين نوشته: 01-19-2014 09:51 PM
    بوسیله xubuntu4iran  برو به آخرین پست
    • پاسخ: 0
    • نمایش ها: 646
    آخرين نوشته: 01-17-2014 07:28 PM
    بوسیله xubuntu4iran  برو به آخرین پست
    • پاسخ: 6
    • نمایش ها: 1,279
    آخرين نوشته: 12-10-2013 03:14 PM
    بوسیله S0h3!L  برو به آخرین پست
نمایش نتایج: از 1 به 18 از 18